Oracle Linux 6.6版本对应的oracleasm在哪里下载

cpnandajie 发布于 2016/10/10 13:53
阅读 511
收藏 0
使用  Oracle Linux 6.6版本安装Oracle 11gR2 RAC,在安装ASM软件包时,要注意选择的软件包要与操作系统平台、内核版本选择一致。Oracle Linux 6.6的内核版本是3.8.13-44.1.1.el6uek.x86_64,对应的oracleasm-3.8.13-44.1.1.el6uek.x86_64一直没找到在哪里下载啊?
加载中
0
魔力猫
魔力猫
内核版本选择一致,是指大版本吧,不可能细小到所有版本号一点不差的。这个咨询一下Oracle支持,如果你需要,让对方发给你。
返回顶部
顶部