suse11,已经安装了ruby-2.2.3,安装puppet-4.2.1报错ftools not found. Using FileUtils instead.. Could not load openssl; cannot install

老老三 发布于 2015/08/27 18:30
阅读 1K+
收藏 0

如何使用英特尔®oneAPI工具实现PyTorch 优化,直播火热报名中>>>

suse11,已经安装了ruby-2.2.3,安装puppet-4.2.1报错ftools not found.  Using FileUtils instead.. Could not load openssl; cannot install,应该怎么处理,谢谢!
加载中
0
mofeng525
mofeng525

http://yum.puppetlabs.com/el/7/products/x86_64/

下载hiera 安装

0
老老三
该评论暂时无法显示,详情咨询 QQ 群:点此入群
OSCHINA
登录后可查看更多优质内容
返回顶部
顶部