Grails安装bootstrap3.3.5插件安装不了

Edinburg丶猫猫 发布于 2015/11/02 10:26
阅读 397
收藏 1

大神们帮忙看个问题 我的Grails3.0想安装bootstrap3.3.5插件 我不想下载bootstrap放在js文件夹下我就是想通过grails自动下载,官网上说了

Dependency :

compile ":twitter-bootstrap:3.3.4" 

plugins { /// whatever runtime ':twitter-bootstrap:$version' // current: 3.3.5 // else whatever }


为什么下载不了啊

加载中
返回顶部
顶部