关于EHR JBOSS版本的问题

一起开始的旅程 发布于 2015/06/05 16:38
阅读 23
收藏 0

@zhjin 你好,想跟你请教个问题:

问下,你的EHR项目,需要用JBOSS AS 7.1.3 我去官网上只找到了 7.1.1  可以用7.1.1这个版本吗?

我看到你发的帖子里的 7.1.3的链接了:https://github.com/wildfly/wildfly   请教下如果不能用7.1.1的话,如何make?  

如果方便的话,能否加个QQ:276576724

盼复,谢谢

加载中
返回顶部
顶部