我在使用zsh的时候,发现它与vim冲突,导致的后果是vim无法实现自动补全功能,并且按tab键会报错。请问如何能解决这个冲突?

wzugang 发布于 2015/10/23 16:39
阅读 1K+
收藏 0

<无详细内容>

加载中
0
wzugang
wzugang
改用autojump与bash
0
bluesky4485
bluesky4485
估计是与某个插件冲突,一个一个排除下看看吧
返回顶部
顶部