PHP 5.6.9版本需要哪些依赖包了! 求解

ccTian2015 发布于 2015/05/25 10:18
阅读 659
收藏 0
PHP
编译安装LNMP平台! Nginx和Mysql都安装上了  PHP 用的是最新的5.6.9版本表示不知道需要哪些依赖包,求解!nginx用的是1.8.0版本  Mysql用的是5.6.14   会出现什么问题吗?  求大神解答  新手刚入门!谢谢
加载中
返回顶部
顶部