编译openjdk7u40报ant版本过低问题

史蒂芬123 发布于 2016/04/27 22:20
阅读 111
收藏 0
用的 Centos 6.7 64位,ant版本是1.8.1版本的,那位大神能指点一下啊
加载中
0
阿信sxq
阿信sxq
直接编8吧,8更容易些
史蒂芬123
史蒂芬123
7太麻烦了,直接8了。
返回顶部
顶部