关于Netty启动报错问题

zdqlovecj 发布于 2014/11/18 10:22
阅读 598
收藏 0

错误信息如下:

Your platform does not provide complete low-level API for accessing direct buffers reliably. Unless explicitly requested, heap buffer will always be preferred to avoid potential system unstability

 

请大神指点!

加载中
返回顶部
顶部