skyeye安装时make lib错误

yuan1024 发布于 2012/08/07 16:02
阅读 850
收藏 0

在CentOS 6.2上安装Skyeye1.3.4时,make lib这一步出现如下错误:

config.status: executing depfiles commands
config.status: executing libtool commands
config.status: executing default-1 commands
config.status: creating po/POTFILES
config.status: creating po/Makefile
make[1]: Entering directory `/root/skyeye_134/third-party/opcodes'
make  all-recursive
make[2]: Entering directory `/root/skyeye_134/third-party/opcodes'
Making all in po
make[3]: Entering directory `/root/skyeye_134/third-party/opcodes/po'
make[3]: Nothing to be done for `all'.
make[3]: Leaving directory `/root/skyeye_134/third-party/opcodes/po'
make[3]: Entering directory `/root/skyeye_134/third-party/opcodes'
make[3]: Leaving directory `/root/skyeye_134/third-party/opcodes'
make[2]: Leaving directory `/root/skyeye_134/third-party/opcodes'
make[1]: Leaving directory `/root/skyeye_134/third-party/opcodes'

看不出问题的原因,请高手给看看

加载中
0
鉴客
鉴客

这些都不是出错信息啊

y
yuan1024
想不到这么快就有人回答了,下面这些都这不是出错信息么make all-recursive Making all in po make[3]: Nothing to be done for `all'.
0
g
guof_001

装好了么?我现在也在装,QQ:903284707

0
b
bolin0070526
哥们 ,怎么 解决 的 啊 
返回顶部
顶部