9
回答
最近老是听别人聊到java1.6之前的版本怎么怎么样
注册华为云得mate10,2.9折抢先购!>>>   

如题:最近老是听别人聊到java1.6之前的版本怎么怎么样,面试的时候也被问到了,但是我学习的时候直接是用的1.7,有些设计模式什么的,也会有人说到1.7之前的版本,还有问1.4版本的问题,请问这个问题需要怎么弥补呢?是不是要研究一下以前的版本呢?谢谢大神么

<无标签>
举报
Elven_Xu
发帖于1年前 9回/1K+阅
顶部