1
回答
Could not find a version that satisfies the requirement cv2 (from versions: ) No matching distribution found for cv2
开发十年,就只剩下这套Java开发体系了   

root/anaconda3/bin/pip  install cv2
Collecting cv2
  Could not find a version that satisfies the requirement cv2 (from versions: )
No matching distribution found for cv2

 

<无标签>
举报
天天爬网
发帖于1年前 1回/6K+阅
顶部