望大家介绍一款,jquery验证表单插件,兼容性要非常好。

PHPer_Dev 发布于 2011/11/10 18:51
阅读 410
收藏 0
jquery.validate.js这款插件,好像不能兼容谷歌浏览器
加载中
返回顶部
顶部