支持 redis3.0、支持 php 连入吗?

f980215 发布于 2015/05/19 11:35
阅读 1K+
收藏 0

如何使用英特尔®oneAPI工具实现PyTorch 优化,直播火热报名中>>>

1、codis 可以支持 redis3.0 吗?

2、php 怎么连 codis ?

加载中
0
flygogo
flygogo

看到回答一下:基本上介绍上都有说明

1. codis 必须使用 codis-server,经过一定修改的redis,基于redis2.8

2. php 如何连codis: 和php 如何连 redis是同样的办法。

0
n
netstu_
如果起到的作用是代理的话,什么语言没关系吧,有地址有端口即可
0
花儿笑弯了腰
花儿笑弯了腰

啥时间支持 3.0版本呐

OSCHINA
登录后可查看更多优质内容
返回顶部
顶部