myeclipse6.5安装了aptana但是aptana的jquery和ext版本都很低,有木有改进的方法

yongfeiwu 发布于 2011/10/12 23:46
阅读 950
收藏 0
myeclipse6.5安装了aptana但是aptana的jquery和ext版本都很低,有木有改进的方法,本人已经在aptana的plugins和features目录下都加载了com.jquery.1.4_1.4.2.00001.jar和com.extjs.ext.3.2_3.2.0.0001.jar这两个文件,但是myeclipse中就是没有这两个版本大家谁知道呢?
加载中
0
John
John
我也遇到了这种情况啊, 更可恶的是jquery1.3的版本还不能安装... 
返回顶部
顶部