skia编好的动态库,无法在多个android的sdk上运行

楚休红 发布于 2014/05/27 17:37
阅读 232
收藏 0

@fjlikun 你好,你好,我现在编译一个skia相关的动态库,可以在4.4sdk运行,但是在低版本sdk上的画不出东西来,不知道如何解决?希望大神给予帮助想跟你请教个问题:

加载中
0
间歇性神经病患者
间歇性神经病患者

被at压力很大,我对skia也不熟

最好能贴个代码片段截个图啥的

返回顶部
顶部