请问一下,在vs中如何选择win10sdk?

maya8maya85 发布于 2017/01/24 09:44
阅读 179
收藏 0

我重装了新的系统,没有任何软件。新的WIN10

然后安装vs2015社区版,安装的时候win8.1sdk是一定要安装的,还选了win10sdk。

后来我下了一个项目,编译的时候需要win10sdk,提示当前的win8.1sdk不支持。但我不会切换,请教一下如何切换这个sdk?

加载中
0
大连馋师
大连馋师

需要切换吗? vs自动会加载的~

0
xirzat
xirzat

项目 那儿有 右击 切换SDK版本

返回顶部
顶部