有人使用过swagger3.0版本么,完全没办法整合,求解

织梦之魂 发布于 2017/06/16 11:00
阅读 1K+
收藏 0

如题,在项目中使用swagger2.x版本就没问题,能获取到API列表,但是3.x版本就不行。没有用spring-fox集成,单纯swagger的。官方也没有示例,头大,求高手指教下。

加载中
返回顶部
顶部