在ubuntu安装coreseek时,make报错

exo_lv 发布于 2012/08/02 11:27
阅读 368
收藏 0
make的时候就报这个错误,请问是怎么回事啊?
加载中
0
JustForFly
JustForFly
貌似已经提示你了:找不到 automake-1.9 命令。
返回顶部
顶部