怎么让netbeans支持c++11编译

张为 发布于 2013/08/26 20:43
阅读 776
收藏 0

我使用g++4.8编译c++11时 它提示我要添加-std=c++11才能通过 netbeans中怎么解决这个问题 直接编译没法通过

加载中
0
gvim
gvim

属性,构建,c++编译器,其他行,其他选型

返回顶部
顶部