你好 这个jfinal-ext 差依赖jar包,能否全部上传

温柔杀手 发布于 2014/05/13 11:19
阅读 973
收藏 0

@绝望的八皮 你好,想跟你请教个问题:你好  这个jfinal-ext 差依赖jar包,能否全部上传,谢谢

加载中
0
绝望的八皮
绝望的八皮

使用依赖管理工具管理项目吧,发布到mvn中心库了,请使用mvn或者gradle(更推荐)管理项目。

如果确实是老项目无法改变的。在http://mvnrepository.com/artifact/com.jfinal/jfinal-ext/3.1.0  的

This artifact depends on 下载吧。


直接拷贝jar的方式是不推荐的项目管理方式。。

0
x
xml2016
jfinal-ext 不兼容jianl 2.2 
返回顶部
顶部