5
回答
centos5.7里的VSFTP无法连接
注册华为云得mate10,2.9折抢先购!>>>   

centos5.7里的vsftpd无法连接,

centos5.6的可以,升级到5.7就无法登录了,提示Buffer overflow,

这个问题怎么解决?

举报
wave
发帖于6年前 5回/1K+阅
顶部