我的模板是1.4.2.0的,是否能在1.5.1.0的magento上面使用呢?

任然 发布于 2011/06/11 16:18
阅读 162
收藏 0

我的模板是1.4.2.0的,是否能在1.5.1.0的magento上面使用呢?

谢谢

 

 

I want to know if the theme of ( v1.4.2.0) still good fit at the v1.5.100 when I upgrade my magento?



Should I buy a new version of  my theme ? but it's not cheap.

thanks.
加载中
返回顶部
顶部