求一份能用的ECSHOP源码

sidney9111 发布于 2015/05/15 22:11
阅读 285
收藏 2
PHP

273版本,一堆问题,

具体我就不说了,大家都有碰到吧什么1)static validate 2) endoreach

无解啊

我记得以前用ecshop不会这样的呀

加载中
1
Tuesday
Tuesday

http://www.fenanr.com/diy/112738.html
兼容php5.6.x的ecshop... 作者花了不少时间..

他同时还将adminers集成进ecshop:
http://www.fenanr.com/diy/112739.html

0
阿水plus
阿水plus
断更都这么久了,自己也知道有一堆问题,就让它安心的去吧,别再诈尸了
0
南湖船老大
南湖船老大
就让这种古董安心地走吧
voov
voov
有啥其他软件推荐吗?
0
sidney9111
sidney9111

引用来自“Tuesday”的评论

http://www.fenanr.com/diy/112738.html
兼容php5.6.x的ecshop... 作者花了不少时间..

他同时还将adminers集成进ecshop:
http://www.fenanr.com/diy/112739.html

很好,装了能用,比官网好太多了
0
梦想岛
梦想岛
ecshop兼容jQeury都折腾好久,真是操蛋。
0
懶蟲
懶蟲
单用户的商场还是很多的,选其它的
返回顶部
顶部