apache kylin hadoop/hive为什么必须是CDH版本

木子简 发布于 2016/11/18 19:27
阅读 1K+
收藏 0

版本兼容性问题 很多公司很多部门都有成熟的hadoop生态集群。为了kylin再搭建一套维护成本真的很高。

加载中
0
LukeHan
LukeHan

Kylin支持所有主流Hadoop版本,有问题请发送到Kylin邮件列表,谢谢。

返回顶部
顶部