tomcat7 maven plugin 总是从从私服下载错误版本

dynastydemon 发布于 2014/10/21 14:40
阅读 388
收藏 0

tomcat7 maven plugin版本是2.2

总是从私服上下载tomcat-jasper-7.0.47.pom等等,可我在私服上放的是37版本。

本地仓库全清空以后,依然会自动从私服上找47版本。

请问怎么配置下载的版本?

加载中
返回顶部
顶部