android sdk build-tools 老版本还要吗?

W-zq 发布于 2015/06/19 18:11
阅读 5K+
收藏 0
更新太快了,加起来十几二十个。把旧版本删了会不会有什么问题
加载中
0
pseudo
pseudo
删了吧,只要最新版就行,最新版会兼容老版的。
返回顶部
顶部