myeclipse2015完美支持jquery\javascript\angularjs的友好提示

fmpoffice 发布于 2016/03/23 11:52
阅读 2K+
收藏 1

myeclipse2015很多朋友只是在  window>myeclipse>javascript>teern>development>repository  勾选了需要支持的jquery\javascript\angularjs库,但发现还没有提示,无论重启多少次,重装多少次,还怀疑破解版不支持。

其实还有一个位置没有设置完成。

右键单击项目,选择 MyEclipse>JavaScript Modules>Install AngularJS support .


加载中
0
星空望岳
为何我这两处都设置了,但还是出不了自动提示呢
fmpoffice
fmpoffice
381395342,加qq远程帮你看看
返回顶部
顶部