0
回答
如何编译 Tomcat 6.0.26?

我下载了tomcat的6.0.26源码,下载了ant,下载了jdt,修改了build.properties文件,指定了jdt路径

但是编译时提示很多错误,看网上文档说要用jdk1.5来编译??我用的是1.6,是这样吗?

 

help

举报
钛元素
发帖于8年前 0回/194阅
顶部