关于SVN server 和SVN clent不同步的问题

蹲着尿尿好看 发布于 2012/02/24 10:31
阅读 3K+
收藏 0
svn server 1.7.2的版本, myeclipse 8.0,安装完svn 1.6.5的插件,提示Please upgrade your Subversion (SVNKit) client to use this working copy. 的问题。寻求大家的解决方案。有没有配套的东西啊。在线等
加载中
0
红薯
红薯
要支持 1.7 的 svn ,必须升级客户端插件,也得是 1.7.x 的
红薯
红薯
@凝望*爱情 : Subclipse 有 1.7 的版本啊
蹲着尿尿好看
蹲着尿尿好看
1.7的svn客户端不好找啊。
0
轩辕剑
轩辕剑
升级一下!
返回顶部
顶部