在Eclipse下面安装spket

红薯 发布于 2008/12/10 13:10
阅读 2K+
收藏 0
http://hi.baidu.com/huqiwen/blog/item/507c0eb3a23137a2d9335a2c.html
加载中
0
Bisle
Bisle

站长呀,为什么我按照这个配完以后还是不行呢。。

下面是我的配置截图,ext已经点了Defaut,但还是没有补完提示呀。。

 

0
Bisle
Bisle
你的木有办法么。。 
0
被风遗忘
被风遗忘

用spket插件的童鞋注意了.其实该插件是支持jquery1.4.x的.具体怎么做请参照官网帖:http://forums.spket.com/viewtopic.php?f=7&t=1380&start=0. 今天这个问题弄的挺纠结的,特意第一时间上贴.

返回顶部
顶部