在最新的 Firefox 4.0 beta 中使用 AutoProxy

红薯 发布于 2011/02/02 17:44
阅读 4K+
收藏 1

卸掉了电脑上的 Firefox 3.6.13 版本,新年从 Firefox 4.0 Beta10 开始。

下面两步让你在 Firefox 4.0 最新的 Beta 版上使用 AutoProxy

  1. 地址栏输入 about:config -> 新建 -> 布尔 -> extensions.checkCompatibility.4.0b -> false
  2. 访问 https://addons.mozilla.org/firefox/addon/11009/versions/ 安装最新的 0.4b1 版 AutoProxy。
加载中
0
偷偷喵了个咪
偷偷喵了个咪

还没回国~暂时不需要用代理~禁用了AutoProxy。等我回国的时候,AutoProxy官方估计就已经有For Firefox4的了。

0
偷偷喵了个咪
偷偷喵了个咪

红薯老大新年好啊~!

0
红薯
红薯

引用来自#3楼“zhangyongxi”的帖子

红薯老大新年好啊~!

happy rabbit year 哈哈

返回顶部
顶部