Android: 排除掉App在3.0版本安装,但可以在4.0安装,这个设置合法么?

shikeaiDev 发布于 2012/06/20 16:12
阅读 150
收藏 0
设置合法么?
<uses-sdk android:minSdkVersion="8" android:targetSdkVersion="15"
android:maxSdkVersion="10" />
加载中
0
鉴客
鉴客
3.0 一般都是平板,没有手机用 3.0 版本的系统吧
返回顶部
顶部