2
回答
支持非主流数据库如达蒙数据库?
开发十年,就只剩下这套Java开发体系了   

@周易 你好,想跟你请教个问题:比如,是否支持达蒙数据库?

我觉得只要数据库提供jdbc驱动,就应该无条件支持。

 

JOR
举报
panhan
发帖于5年前 2回/452阅
顶部