在高版本的xcode上可以运行的程序在低版本的Xcode上报错。是不是版本问题?

kongdexiong 发布于 2015/03/18 10:44
阅读 274
收藏 0

我倒入了库和类文件(准确说是别人在svn上下下来在Xcode6以上的版本能运行,我在Xcode5.0上报错)

是不是推送的sdk版本问题?

加载中
0
我是你
肯定滴
k
kongdexiong
那是不是只有更新Xcode版本才行啊?或者选择低版本的sdk?
返回顶部
顶部