elastic-job-cloud对mesos有最低版本要求么?

mfcliu 发布于 2017/06/01 10:56
阅读 130
收藏 0

我在尝试搭建elastic-job-cloud,需要依赖mesos。网上搜了文档,里面没有给出mesos最低版本要求。请问,elastic-job-cloud对mesos是否有最低版本要求?

加载中
0
亮_ShardingSphere
亮_ShardingSphere

目前是1.1.0。版本在源码的pom.xml文件中可以看到。

返回顶部
顶部