tortoisesvn软件版本有没有要求?(急)

电脑小童 发布于 2015/07/08 13:51
阅读 852
收藏 0
我们的Subversion (SVN)使用1.8.10,那么对于tortoisesvn的软件版本有没有要求呢?
加载中
0
小峰
小峰
最好使用最新的tsvn
0
Garrry
Garrry
硬要说的话 是有要求的 要求tortoise svn 支持1.8的format
0
GoingHigh
GoingHigh
有啊,版本是一一对应的
0
bigTreee
bigTreee

服务器如果用1.8.1,本地必须>=1.8.1

但是本地客户端可以兼容低版本的

返回顶部
顶部