新手上路问题多,目前合适的Eclipse和SDK版本

零下三度 发布于 2013/08/13 12:13
阅读 2K+
收藏 0
因公司业务需要,要学习android。自己下载了Eclipse和SDK,Eclipse4.3,SDK是最新的,搭建项目时发现很多和网上的资料中不相同了,而且最新的SDK中没有doc,我请教前辈们,最合适SDK的版本和Eclipse的版本。
加载中
0
0
xesam
xesam
肯定要最新的啊。而且SDK都有doc
0
南湖船老大
南湖船老大

直接去官方下载整合版啊

0
明月照大江
明月照大江
为什么不用官方 的 android studio呢,基于IDEA的
零下三度
零下三度
我去试试
返回顶部
顶部