默认使用lua5.1,选用lua5.2或lua5.3运行demo均报错

hac2009 发布于 2015/05/18 11:56
阅读 699
收藏 0
这个软件似乎兼容性不行,选用lua5.2,或lua5.3运行程序均报错。
加载中
0
Altman
Altman
lua5.1 5.2 5.3不是兼容的,你可以看下代码是不是所有版本都能跑的
0
hac2009
hac2009
这个软件自己提供的代码,纯Lua,应是兼容的
返回顶部
顶部