Orientation类是不是需要API SDK9以上版本??

宋轩宇 发布于 2012/06/17 22:09
阅读 165
收藏 0

Orientation应该是姿势感应器吧??

是不是需要android2.3以上版本才可以支持?

它属于陀螺仪吗?

加载中
0
wjdroid
wjdroid

第一,它是方位传感器,

第二:不太清楚,貌似是吧。

第三:它不是陀螺仪。

返回顶部
顶部