Ckeditor 4以上的版本与IE10兼容问题

smiling_Y 发布于 2013/08/20 16:11
阅读 2K+
收藏 0
使用ckeditor 别的浏览器都正常,但是在IE10上按钮确实灰色的并且不能使用,有什么样的语句能让它与ie10 兼容,望勿告之选择兼容模式 ,向高手们求助!!!不胜感激
加载中
0
很拽De土豆
很拽De土豆

打开百度首页。右键查看源码。第一行头部你会发现一句话。<meta http-equiv=X-UA-Compatible content=IE=EmulateIE7>

搞定~~~

0
smiling_Y
smiling_Y
可以了, 很是感谢
返回顶部
顶部