Drools6.5

对的就叫 发布于 2017/01/12 14:31
阅读 427
收藏 0

Drools  6.5 为什么没有 RuleBase 这个类,其他的都能加载

就这个加载不了,请问大神

加载中
0
javacc
javacc

有答案了吗?

0
E
Ericlau365

RuleBase类5.1版本里的,估计你用的是6.0以上的版本。

返回顶部
顶部