FATAL: SSL is not supported by this build

395368927 发布于 2015/06/08 15:03
阅读 702
收藏 0

我在同一台主机上想测试流复制,我之前一个DB是yum 安装的,这个编译安装就有这问题。我把ssl=true取消,就可以启动编译的数据库



加载中
返回顶部
顶部