API版本必须是14啊

Lison-Liou 发布于 2015/11/25 15:20
阅读 400
收藏 0

软件工程师和算法工程师速来!正在直播:如何使用英特尔oneAPI工具实现PyTorch 优化>>>

@陈小锅 你好,想跟你请教个问题:用10的直接抛弃了吗

加载中
0
陈哈哈GO
陈哈哈GO
API-10不是抛弃,是SDK使用了Android的DownloadManager来处理APK下载,这个必须在14以上才有。
0
Lison-Liou
Lison-Liou
请问我想在一个按钮的点击事件中执行AnyVersion.check(),check完了之后发现是最新版,不会执行onVersion回调,我该怎么提示用户当前已经是最新版呢
OSCHINA
登录后可查看更多优质内容
返回顶部
顶部
返回顶部
顶部