0
回答
Unity 5.0.0f4 (64-bit)用vs 2010无法调试

使用Unity 5.0.0f4 (64-bit)装了Visual Studio 2010 Tools for Unity1.9,可以在Unity的选择编译界面找到vs 2010


但是在导入包的时候找不到vs2010的包


而且在VS2010的Unity调试中无法找到当前的项目,是怎么回事列?有大神知道吗?


<无标签>
举报
jonnykay
发帖于4年前 0回/331阅
顶部