PhoneGap开发Android程序,API不足怎么办?

LeeSterne 发布于 2012/07/21 01:27
阅读 740
收藏 0
PhoneGap可以使用原生的API吗?或者跟Java混合使用?感觉好多API都不能使用,想做个短信程序也不懂啊!
加载中
0
红薯
红薯

http://www.oschina.net/question/129540_51566
http://www.oschina.net/question/54100_34331

0
孤独勇敢洗衣机
孤独勇敢洗衣机

引用来自“红薯”的答案

http://www.oschina.net/question/129540_51566
http://www.oschina.net/question/54100_34331

不错,有用,谢谢!
返回顶部
顶部