能够支持sun jdk1.5吗?

崔微尘 发布于 2014/10/27 15:00
阅读 132
收藏 0

@林良益 你好,想跟你请教个问题:现在分词系统能支持sun jdk1.5吗?我的项目现在是1.5,没法升级到1.6

加载中
返回顶部
顶部