百姓网开源UI库不兼容问题!

Zee 发布于 2013/05/03 16:27
阅读 381
收藏 0

看了百姓网开源UI,感觉非常不错!

使用中发现一个在IE代版本下,不兼容的情况!希望那位可以帮忙解决一下!

下面是实现的带箭头的流程,很好看,但是在IE6,7下显示不太正常, 其它浏览器下一切正常!

http://baixing.github.io/Puerh/css.html#flow

加载中
0
tyshymy
tyshymy
推荐一款国产ui框架 渴切-开源中文css框架  http://download.keqie.com
返回顶部
顶部