zTree:jquery版本1.12.3不兼容

php学子 发布于 2017/01/18 18:00
阅读 347
收藏 0

@zTree 你好,想跟你请教个问题:项目中想使用zTree,但是发现和jquery版本1.12.3不兼容,请问有什么解决办法吗,感谢您的解答!

加载中
0
zTree
zTree

请你使用最新版的 zTree ,不应该不兼容的。这个问题至少是 2年前就解决了

返回顶部
顶部