更新chrome v38 以后,插件不能继续使用了

dee1566 发布于 2014/10/19 22:48
阅读 1K+
收藏 0
更新chrome v38 以后,插件不能继续使用了,显示:
无法加载以下来源的扩展程序: ~\AppData\Local\Application Data\Google\Chrome\User Data\Default\Extensions\nmmhkkegccagdldgiimedpiccmgmieda

清单文件缺失或不可读。

是因为新版chrome不允许继续使用第三方插件的原因吗?

加载中
0
lgscofield
lgscofield
我没遇到这种问题,后来我发现插件比较占内存,卸载其他插件,保留了并一直用的只有adblock的插件,其他插件都不用了,chrome升级到64位最新版本偶尔发现假死,真是奇怪。。。
0
返回顶部
顶部