1
回答
easyui datagird兼容性(列宽问题),在ie8以上,固定宽是好使的,但是ie8就不行了
开发十年,就只剩下这套Java开发体系了   
用1.4.1版本有遇到过datagird在ie8下列宽无法固定,而是根据内容来的。有朋友说改用百分比,但jquery.easyui.min.js的64行会报确实"}"的错误,数据出不来,求大神支招!
举报
andrew520626
发帖于4年前 1回/499阅
顶部